Warning: require(/srv/users/vyseo/apps/vyseo/public/wp-content/plugins/mapsvg/vendor/plugin-update-checker/plugin-update-checker.php): failed to open stream: No such file or directory in /srv/users/vyseo/apps/vyseo/public/wp-content/plugins/mapsvg/mapsvg.php on line 104

Fatal error: require(): Failed opening required '/srv/users/vyseo/apps/vyseo/public/wp-content/plugins/mapsvg/vendor/plugin-update-checker/plugin-update-checker.php' (include_path='.:/opt/sp/php7.4/lib/php') in /srv/users/vyseo/apps/vyseo/public/wp-content/plugins/mapsvg/mapsvg.php on line 104